通达信换手率状态看强庄股指标公式

2020-11-25 10:56核心: 通达信换手率状态看强庄股指标公式

本文指标含有选股公式如下:

http:///201912/49203

换手:VOL/CAPITAL*100,NODRAW;
十日换手:=SUM(换手,10),NODRAW;
STICKLINE(C,0,换手,2,0),COLOR408080;
十日累计:SUM(换手,10),LINESTICK;
换手率%:=VOL/CAPITAL*100,LINETHICK0,COLORYELLOW;
量比:=V/(REF(MA(V,5),1)),LINETHICK0,COLORRED;
VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
虚拟量比:=VVOL/(REF(MA(V,5),1)),LINETHICK0,COLORRED;
获利比例%:WINNER(C)*100,COLORLIBLUE;
涨幅%:=(C-REF(C,1))/REF(C,1)*100,LINETHICK0;
换手率%1:=换手率%>5;
量比1:=量比>1.5 OR 虚拟量比>1.5;
获利比例%1:=获利比例%>70;
涨幅%1:=涨幅%>3;
启动:=换手率%1 AND 量比1 AND 获利比例%1 AND 涨幅%1 ;
起涨点:IF(启动,101,0)COLORRED,LINETHICK2;

通达信换手率状态看强庄股指标公式

00817中国金茂 01499欧科云链 00604深圳控股 00464中国海外诺信 00027银河娱乐 00630隽泰控股 08547PACIFIC LEGEND 00438彩虹新能源 03047F山证铁矿石 08536TL NATURAL GAS 0205151信用卡 001696宗申动力 00979绿色能源科技集团 300087荃银高科 00037远东酒店实业 08003世大控股